主力启动线资金异动线公式源码副图指标公式

相互关系拉环:童大欣子图表示大基金 、 童大欣子图的倡导者表示 、 通达边疆线子图搜集 、 斯坦福同步加速器照射方案 、 K线倡导者子图 、 通达主小块地搜集源代码 、 主改革者倡导者表示源代码 、 童大欣淦线表示源代码 、 通达字母金线表示源代码 、 代理变量的线倡导者的源代码 、 通达字母子图表示 、 源码 、 通达字母周洲线表示源代码 、 通达字母主升级源代码 、 通达字母KD倡导者表示源代码 、

源码;

规律解析:

材料本源:顺序99 )

源码:

音量:音量,VOLSTICK;
主擦:骑马的军人(音量),5),COLORRED,LINETHICK2;
统治下的洗涤线:MA(求体积法),35),COLORYELLOW,LINETHICK2;
资金异动线:MA(VOLUME,135),COLORBLUE,LINETHICK2;
袭击:STICKLINE(十字架)(主擦),资金异动线) OR (主洗濯线) > 资金异动线) AND 十字架(主擦),主洗濯线,0,VOL,2,0),COLORYELLOW;
启动:粘接线(主擦> REF(主擦),1) AND (穿插),主擦) AND (卷),1)V1: =停下/ REF(停下),3)>=1.1;
V2:=回退(V1),2);
V3: = REF(停下),3)*1.1;
V4=穿插(C),V3);
OK:STICKLINE((V2 AND COUNT(V2,2)=1),VOL,0,5,0),COLORRED;
COND:(十字架(主擦),资金异动线) OR (主洗濯线) > 资金异动线) AND 十字架(主擦),主洗濯线)
OR (主擦>商量线(主擦),1) AND (穿插),主擦) AND (卷),1)OR (V2 AND COUNT(V2,2)=1),LINETHICK0;
A MA(100×*(HHV)(高),34)-停下(/)(HHV(高),34)-LLV(低),34)),19);
B: = -100*(HHV)(高),14)-停下(/)(HHV(高),14)-LLV(低),14));

表示导入快速地流动 [通达鑫表示源代码导入方法快速地流动] 冲洗表示源代码入门快速地流动 【大光泽度新生代表示源码导入方法快速地流动】

有一种见解方法,我以为写各式各样的搜集表示。,顺序化买卖陶冶,选股表示,预警表示之友

可以触感工匠。 QQ: 511411198  有需要帮忙请点击这里留言!!!停止 照顾 写信!(不贵!点击检查价钱!

发表评论

电子邮件地址不会被公开。 必填项已用*标注